Guest

Cisco Security

Multivendor Vulnerability Alert

https-proxy-agent auth Option Denial of Service Vulnerability

High
Alert ID:
58626
First Published:
2018 August 7 16:46 GMT
Last Updated:
2018 August 10 16:27 GMT
Version: 
2
CVE-2018-3739
CWE-119
CVSS Score:
Base 8.2, Temporal 7.4Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:H/E:P/RL:O/RC:C
CVE-2018-3739
CWE-119