Guest

Cisco Security

Multivendor Vulnerability Alert

Red Hat Ansible Fact Variables Arbitrary Command Execution Vulnerability

High
Alert ID:
58630
First Published:
2018 August 8 13:28 GMT
Version: 
1
CVE-2016-8628
CWE-77
CVSS Score:
Base 8.0, Temporal 7.0Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:H/PR:H/UI:N/S:C/C:H/I:H/A:H/E:U/RL:O/RC:C
CVE-2016-8628
CWE-77