Guest

Cisco Security

Multivendor Vulnerability Alert

libXcursor _XcursorThemeInherits One-Byte Heap Overflow Vulnerability

Medium
Alert ID:
58639
First Published:
2018 August 9 21:44 GMT
Version: 
1
CVE-2015-9262
CWE-119
CVSS Score:
Base 5.3, Temporal 4.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:L/AC:L/PR:N/UI:R/S:U/C:L/I:L/A:L/E:U/RL:O/RC:C
CVE-2015-9262
CWE-119