Guest

Cisco Security

Effective 2019 Sep 15, Cisco will no longer publish non-Cisco product alerts. Cisco will continue to publish Security Advisories to address third-party software vulnerabilities per the Cisco Security Vulnerability Policy.

Multivendor Vulnerability Alert

Git git clone Remote Code Execution Vulnerability

High
Alert ID:
58981
First Published:
2018 October 9 20:26 GMT
Version: 
1
CVE-2018-17456
CWE-20
CVSS Score:
Base 8.8, Temporal 7.9Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H/E:P/RL:O/RC:C
CVE-2018-17456
CWE-20