Guest

Cisco Security

Effective 2019 Sep 15, Cisco will no longer publish non-Cisco product alerts. Cisco will continue to publish Security Advisories to address third-party software vulnerabilities per the Cisco Security Vulnerability Policy.

Multivendor Vulnerability Alert

Splunk Web Interface Cross-Site Scripting Vulnerability

High
Alert ID:
59026
First Published:
2018 October 19 20:25 GMT
Version: 
1
CVE-2018-7427
CWE-79
CVSS Score:
Base 8.2, Temporal 7.1Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:H/A:N/E:U/RL:O/RC:C
CVE-2018-7427
CWE-79