Guest

Cisco Security

Multivendor Vulnerability Alert

Nginx HTTP/2 Implementation Excessive CPU Usage Vulnerability

Medium
Alert ID:
59100
First Published:
2018 November 6 19:47 GMT
Version: 
1
CVE-2018-16844
CWE-400
CVSS Score:
Base 5.3, Temporal 4.6Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L/E:U/RL:O/RC:C
CVE-2018-16844
CWE-400