Guest

Cisco Security

Multivendor Vulnerability Alert

RPM File Installation Process Arbitrary Code Execution Vulnerability

High
Alert ID:
59216
First Published:
2018 November 29 19:42 GMT
Version: 
1
CVE-2013-6435
CWE-362
CVSS Score:
Base 7.8, Temporal 6.8Click Icon to Copy Verbose Score
CVSS:3.0/AV:L/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H/E:U/RL:O/RC:C
CVE-2013-6435
CWE-362