Guest

Cisco Security

Multivendor Vulnerability Alert

Poppler Parser::getObj() Function Denial of Service Vulnerability

Medium
Alert ID:
59248
First Published:
2018 December 5 17:37 GMT
Version: 
1
CVE-2018-16646
CWE-400
CVSS Score:
Base 5.5, Temporal 5.0Click Icon to Copy Verbose Score
CVSS:3.0/AV:L/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:H/E:P/RL:O/RC:C
CVE-2018-16646
CWE-400