Guest

Cisco Security

Multivendor Vulnerability Alert

GNU Binutils bfd_elf32_swap_phdr_in Function Heap-Based Buffer Overflow Vulnerability

Medium
Alert ID:
59268
First Published:
2018 December 7 21:47 GMT
Version: 
1
CVE-2018-19931
CWE-119
CVSS Score:
Base 5.5, Temporal 5.0Click Icon to Copy Verbose Score
CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H/E:P/RL:O/RC:C
CVE-2018-19931
CWE-119