Guest

Cisco Security

Multivendor Vulnerability Alert

Netgate pfSense sshguard Implementation Access Bypass Vulnerability

High
Alert ID:
59733
First Published:
2019 March 8 22:16 GMT
Version: 
1
CVE-2018-20799
CWE-264
CVSS Score:
Base 7.5, Temporal 6.7Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:H/A:N/E:P/RL:O/RC:C
CVE-2018-20799
CWE-264