Guest

Cisco Security

Multivendor Vulnerability Alert

FFmpeg get_len Function Crafted Literal Run Integer Overflow Vulnerability

High
Alert ID:
61807
First Published:
2020 January 22 15:10 GMT
Version: 
1
CVE-2014-4610
CWE-190
CVSS Score:
Base 8.8, Temporal 8.8Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H/E:X/RL:X/RC:X
CVE-2014-4610
CWE-190