Guest

Cisco Security

Multivendor Vulnerability Alert

libbsd fgetwln Function Heap-Based Buffer Overflow Vulnerability

Critical
Alert ID:
61863
First Published:
2020 January 23 18:17 GMT
Version: 
1
CVE-2016-2090
CWE-119
CVSS Score:
Base 9.8, Temporal 9.8Click Icon to Copy Verbose Score
CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H/E:X/RL:X/RC:X
CVE-2016-2090
CWE-119