Guest

Cisco Security

Multivendor Vulnerability Alert

Linux/Unix: Sendmail Multiple Buffer Overflow Vulnerabilities

High
Alert ID:
6662
First Published:
2003 September 17 20:10 GMT
Last Updated:
2005 February 25 19:02 GMT
Version: 
29
CVE-2003-0681
CVE-2003-0694
CWE-119
CVE-2003-0681
CVE-2003-0694
CWE-119