Guest

Cisco Security

Multivendor Vulnerability Alert

PHP Code Execution, Security Bypass and Privilege Escalation Vulnerabilities

Medium
Alert ID:
8522
First Published:
2004 December 16 21:17 GMT
Last Updated:
2005 December 26 13:17 GMT
Version: 
26
CVE-2004-1018
CVE-2004-1019
CVE-2004-1020
CVE-2004-1018
CVE-2004-1019
CVE-2004-1020